
Creating a New Document 
When you open Pages or choose File > New, 
the Template Chooser should appear so you 
can select a template for your new document 
(if the Template Chooser does not appear, 
choose File > New from Template Chooser). 

Pages ’08 supports two different types of 
templates: Word Processing and Page 
Layout. Word Processing templates are 
intended for linear, text-heavy documents, 
while Page Layout templates are for 
documents that will include a lot of images 
and objects in a non-linear layout.  

To create a new document using the Template 
Chooser:
1. Select a template category from the 

column on the left. You can click on Word 
Processing or Page Layout to view only 
the templates in those categories.

2. Select a template by clicking on its 
thumbnail on the right side of the Chooser 
window, or click on the Blank template to 
create a document from scratch.

3. Click on the Choose button.
4. Save your document by selecting File > 

Save As, entering a file name, and 
clicking on Save. 

Importing From Microsoft Word
To import a document created in Microsoft 
Word:
1. Choose File > Open (or click on Open an 

Existing File in the Template Chooser).
2. Navigate to the location where you have 

saved your Word document and select it..
3. Click on Open. Pages will then import the 

Word document. 

You can also open a Word document by 
dragging it from a Finder window to the Pages 

icon in the Dock. You may see a warnings 
popup window if Pages encounters any 
formatting it can convert in your Microsoft 
Word document. You can click on the Review 
button to see a list of these warnings. 
 
Adding Pages and Sections 
Each Pages template includes different page 
types you can add to your current document. 
To add a template page after the current 
page, select Insert > Pages followed by the 
page type you want to use (in Page Layout 
mode) or Insert > Sections (in Word 
Processing mode). You can also use 
the Pages or Sections button in the 
toolbar.

Views and Navigation
To change the view of your 
document, use the zoom controls in 
the lower left corner. Using these 
controls, you can:
• Zoom in or zoom out by using the 

popup menu and selecting a 
zoom level.

• Display one page at a time or 
facing pages.

• Scale the document to the size of 
the window by selecting Fit 
Width, or display only a single 
page by selecting Fit Page. 

To view the layout of your document, select 
View > Show Layout. This will show you the 
different areas of your document, such as the 
header, footer, and columns. To view the 
marks for spaces, paragraph breaks and other 
formatting, select View > Show Invisibles.

To navigate Pages documents:
• Use the scroll bar on the right to scroll 

through your document.
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• Use the Previous Page and Next Page 
buttons found to the right of the zoom 
controls in the lower left corner of the Pages 
window.

• Display thumbnails of your document’s 
sections by selecting View > Show Page 
Thumbnails. To go to a specific page, click 
on its thumbnail on the left side of the 
window.

Margins and Page Setup 
Before you start adding text, images, and 
other objects to to your document, you may 
want to set up your page so that you can see 
exactly how your document will look when you 
print it. To set page margins, use the 
Document Inspector:

1. Make sure the Document pane is selected 
in the Document Inspector.

2. In the Document Margins section, enter 
the page margins you want to use. You 
can also enter margins for the header and 
footer of each page.

3. If you plan to print and bind your 
document, you can set inside and outside 
margins by choosing the Facing Pages 
checkbox.

The Document Inspector also lets you change 
your page setup, which includes the paper 
size and the orientation:
1. Click on the Page Setup button in the 

Document Inspector.
2. Select a paper size using the drop-down 

menu in the middle of the pop-up window.
3. To select a page orientation, click on one 

of the buttons at the bottom of the 
window.

4. If you need to scale your page down, 
enter a percentage in the text field.

5. When you’ve set your options, click on 
OK.

Tabs and Indents
Tabs can be used to align text in your 
document, while indents can be used to mark 
the beginning of a paragraph or to set off long 
quotes.

To add a tab stop using the rulers:
1. Select View > Show Rulers to display the 

rulers.
2. Click on the ruler in the area where you 

want to add a tab stop. 
3. To change the tab type, control-click on a 

tab stop and select a different tab type. 
You can also change the tab type in the 
Text inspector.

4. To remove a tab stop, drag it off the ruler. 

To add a paragraph indent:
1. Click somewhere inside the paragraph.
2. Open the Text Inspector and select the 

Tabs pane.
3. Enter a value for each type of indent (First 

Line, Left, and Right). To set off a long 
quote, enter the same value in both the 
Left and Right fields. To indent the first 
line, enter a value in only the First Line 
field. To create a hanging indent, enter a 
value in only the Left field.

Guides
Pages helps you align objects using smart 
guides, which are only displayed whenever an 
image or other object aligns with the center or 
edge of another object. To enable smart 
guides:
1. Select Pages > Preferences.
2. Click on the General tab.
3. Check the boxes next to “Show guides at 

object center” and “Show guides at object 
edges.” Click on the color well to change 
the color of your guides from the default, 
which is blue. Guides will not be visible 
when you print your document.

You can also create more permanent guides 
to help you align images, shapes, and other 
elements in your document. To create guides: 
1. Choose View > Show Rulers.
2. Place the pointer on a ruler and drag into 

the canvas. A blue guide will be displayed 
as you drag.

3. Drag the blue guide to where you want it. 
If you drag away from the top ruler you 
will create a vertical guide, while if you 
drag away from the left ruler you will 
create a horizontal guide. To remove a 
guide, drag it off the page.
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Working with Text 
Pages templates include placeholder text to 
show you exactly how your text will be 
formatted and where it will appear. There are 
two types of placeholder text in Pages:
• Text area: Click on the text area to highlight 

it and begin typing. The placeholder text will 
be replaced with whatever you type.  

• Text box or table cell: Sometimes text will 
appear in a text box or a table to preserve 
formatting. In that case, you have to click 
once on the text box or table cell to select it 
and then double-click to select the text 
inside of it. As you begin typing, the 
placeholder text will be replaced.

There are several ways to format text:

• To change the appearance of text, open the 
Inspector and select the Text Inspector. In 
this window, you can use the buttons and 
sliders to change the alignment, color, and 
spacing of your text. 

• To change the font and style, click on 
the Fonts button in the toolbar and 
select a font family, font typeface, 
and size using the different columns. 
The buttons at the top of this window will 
allow you to add underlining, a shadow, or 
other styling to your text.

• Pages ’08 adds a Format Bar which is 
context sensitive. The options on the 
Format Bar will allow you to quickly change 
most of the attributes of your text without 
having to open the Text Inspector or the 
Fonts window. To display the format bar, 
choose View > Show Format Bar. You may 
have to resize the Pages window to see all 
of the buttons in the Format Bar. 

Lists
To add a list:
1. Place the cursor in the line where you 

want to start your list.
2. Select a list type using the List 

button in the Format Bar or the 
Bullets and Numbering pulldown menu in 
the List tab of the Text Inspector. A new 
list item will be created each time you 
press Return. 

3. To create a line break without creating a 
new list item hold down the Shift key on 
your keyboard as you press Return.

4. To end the list, place the cursor in a new 
line and choose None when you click on 
the List button in the Format Bar (or select 
No Bullets from the Bullets and 
Numbering pulldown menu in the List tab 
of the Text Inspector).

Styles
Styles provide a way to consistently format 
your headings, paragraphs, and lists. There 
are three types of styles in Pages: 
• Paragraph: these apply to one or more line 

of text followed by a carriage return.
• Character: these can be used with an 

individual word or even a single letter.
• List: these format how your bulleted or 

numbered lists are displayed. These can be 
easily applied by clicking on the List button 
in the toolbar and selecting a list style.

To apply a style, such as a heading:
1. Select the text you want to style.
2. Click on the Style button in the 

toolbar and select a style, or click 
on the blue paragraph icon to the left of 
the Style button to open a Styles 
drawer with a list of styles.

3. The drawer has three sections: 
paragraph, character, and list. If you do 
not see the character or list sections, click 
on one of the buttons in the 
lower right corner of the drawer 
to display them.

Adding Links
You can add links to web pages or email 
addresses, or use bookmarks to create links 
within a document. 

To add a hyperlink: 
1. Select the text, shape, image, or movie 

you want to turn into a hyperlink. 
2. Open the Link inspector.

3. Select "Enable as a hyperlink."
4. Select Webpage or Email Message using 

the drop-down menu. 
5. Enter the URL of the web page you want 

to open when you click on the link. If you 
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selected Email Message, enter the 
recipient’s address and a subject line.

To create a bookmark:
1. Select the text you want to use as the 

bookmark.
2. Open the Hyperlink Inspector and select 

the Bookmark tab.
3. Click on the Add button at the bottom.

To link to the bookmark from another section 
of the document, open the Hyperlink Inspector 
and select Bookmark from the Link To drop-
down menu. Select the bookmark you want to 
link to using the Name drop-down menu.

Page Layout
You can vary the layout of your pages using 
different types of breaks:
• Page break: will continue your text on the 

next page.
• Column break: will continue your text at the 

top of the next column.
• Layout break: can be used to start a 

different layout with different margins, 
columns, etc.

• Section break: creates a new section with a 
different header, footer, and page 
numbering.

To add a break, select the type of break you 
want to add at the top of the Insert menu. To 
delete a break, place your cursor after the 
break and then press Delete on your 
keyboard. You may need to display the 
formatting codes by selecting View > Show 
Invisibles.

To add columns to a layout:
1. Add a layout break before the text you 

want to be in columns by selecting Insert 
> Layout Break.

2. Place the cursor after the break.
3. Select the number of columns 

using the Columns button in the 
Format bar.

To resume your layout without columns:
1. Insert another layout break when you 

reach the end of the text you want to be in 
columns.

2. Place the cursor after the layout break.

3. Select 1 Column using the Columns 
button in the Format bar.

Pages ’08 allows you to link text boxes out of 
sequence when you are in Page Layout 
mode. To create a link between two text boxes 
that are not in sequence: 
1. Click on the first text box to reveal 

a link indicator (a blue square with 
an arrow on it) in the lower right 
corner.  

2. Click on the link indicator so that a plus 
sign appears on your cursor.

3. Click in the text box where you want the 
text to continue. The two text boxes will 
be linked with a blue line.

4. To remove the link, click on the small blue 
square at the end of the blue line and 
drag it off the text box.

Headers and Footers
Headers and footers can be used to display 
information such as page numbering and the 
date at the bottom of each page. To insert a 
header or footer:
1. Select View > Show Layout to display a 

box at the top and bottom of the page. 
This is where the header and footer are 
displayed.

2. Enter text for the header and footer as 
you would enter any other text.

3. Use the Insert menu to add one of the 
following formatted text fields which are 
updated automatically by Pages as you 
make changes:
• Page Numbers: updated as you add 

and delete pages.
• Date and Time: to choose a different 

date and time format, control-click or 
right-click on the date and time and 
choose Edit Date & Time, then choose 
a different format using the pulldown 
menu. To always display the current 
date and time, check the box next to 
“Automatically update on open.” 

Table of Contents
If you’re working on a long document, a table 
of contents would be useful for your readers. 
Pages can automatically create the table of 
contents for you, but you must use consistent 
styling for headings throughout your 
document. To add a table of contents:
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1. Select the TOC pane in the Document 
Inspector.

2. Check the boxes next to the styles, such 
as headings and subheadings, you want 
to appear in the table of contents. 

3. Select the box in the #’s column if you 
want the page number to be displayed for 
any of the styles you selected.

4. Place your cursor where you want the 
table of contents to begin and select 
Insert > Table of Contents

5. To update the table of contents after you 
make changes to your headings and 
subheadings, go back into the Inspector 
and click on the Update Now button in the 
Document Inspector. 

Footnotes and Endnotes
To add footnotes or endnotes (you can’t have 
both in Pages):
1. Open the Document pane of the 

Document Inspector.
2. Choose Use Footnotes or Use Document 

Endnotes from the drop-down menu. You 
can also choose Use Section Endnotes if 
you have your document split into 
sections.

3. Choose a numbering format.
4. Place the insertion point where you want 

to add a new footnote or endnote.
5. Select Insert > Footnote or Insert > 

Endnote (or Insert > Section Endnote).
6. The insertion point will move to the 

bottom of the page, the end of the 
document, or the end of a section. 

7. Type in your footnote or endnote text.

Adding Images
There are several ways to add images to a 
Pages document:
• Drag and drop an image from a Finder 

window. 
• Choose Insert > Choose to navigate to the 

location where the picture is stored on your 
hard drive. 

• Click on the Media button in the 
toolbar, select iPhoto from the 
pulldown menu, and choose an 
image from your iPhoto library or from 
one of your iPhoto albums.

Once you have added the image, you can 
drag it to a different location or use the 
handles that appear around it to resize it (hold 

down the Shift key before you resize an image 
to constrain its proportions).

The Graphic Inspector can be used to 
customize the appearance of an image:

• Check the box next to Shadow to add a 
drop shadow. Use the controls to change 
the angle, offset, and set other options for 
the drop shadow.

• Check the box next to Reflection to create a 
reflection effect. Use the slider to change 
the opacity of the reflection.

• Use the opacity slider to increase the level 
of transparency in the image.

The Metrics Inspector also has options that 
apply to images:
• Use the flip buttons to flip the image 

vertically or horizontally.
• Use the Angle wheel to rotate your image.

 
Pages allows you to edit your images without 
having to open iPhoto:
1. Select the image you want to edit and 

choose View > Show Adjust Image.
2. Use the sliders to change the overall 

brightness and contrast, or fix the colors 
in your image.

3. The histogram at the bottom of the 
window displays tonal information for your 
image. Use the Exposure slider to change 
the mid-tones in your image. To work with 
the shadows or highlights individually, use 
the markers below the histogram. 
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4. Drag in from the left to make the shadows 
more pronounced (and make the image 
darker), or from the right to bring out the 
highlights (and make the image brighter).

5. To perform an automatic adjustment, click 
on the Auto Levels button. If you’re not 
happy with the results, click on Reset 
Image to start over. 

Wrapping
When you add an image or other object, it can 
be added inline or fixed on the page. The 
difference between the two is that inline 
objects move along with the text as you type, 
whereas fixed objects are fixed on the page 
and can have the text wrap around them. 
Fixed objects can be dragged to any location 
on the page, but inline objects cannot.

To convert between the two types, use the 
Wrap Inspector.

1. Select the image or object by clicking on it 
once.

2. Open the Wrap Inspector.
3. Select “Moves with text” to make an 

object inline, or “Fixed on page” to make it 
fixed.

4. If you make the object a fixed object, click 
on “Object causes wrap” if you want the 
text to wrap around it. 

5. Click on one of the buttons to choose how 
the text wraps around your object.

6. Enter a value in the Extra Space field to 
determine the amount of white space 
around your fixed object.

Working with Shapes
Pages has a number of shapes that can be 
used callouts, including lines, geometric 
shapes, and freeform curves.

To add a shape:
1. Click on the Shapes button in the 

toolbar and choose a shape from 
the pulldown menu. 

2. Once the shape has been added, click on 
it once to select it and move it where you 
want it to appear in your presentation.

3. Use the handles to resize the shape (hold 
down the Shift key as you resize a shape 
to constrain its proportions).

4. To duplicate a shape, hold down the 
Option key on your keyboard as you drag 
it.

5. Some shapes allow you to add text. To 
add text to a shape, double-click inside of 
it and begin typing. You can use the Text 
Inspector and the Fonts button to change 
the appearance of the text.

To draw a freeform shape, select the Freeform 
tool in the Shapes pulldown menu and click 
on the page to add individual points. To close 
your shape, click on the first point. To add a 
curve between two points, click and drag on a 
point to display bezier handles you can use to 
shape the curve. Drag in the opposite 
direction of the curve you want to create using 
the handles.  

Shapes can be modified further using the 
controls in the Graphics and Metrics 
Inspectors (see the section on Adding 
Images).

Using Masks
Masks allow you to perform non-destructive 
editing on an image (the part of the image 
covered by the mask is only hidden, not 
deleted).

To add a mask to an image:
1. Click on the image to select it.
2. Select Format > Mask. The grayed out 

area outside the square will be hidden 
once the mask is set.

3. Press Enter to set your mask. If you need 
to start over, select Format > Unmask. 
When you select an image that has a 
mask attached to it, an Edit Mask popup 
window will appear. You can use the slider 
to change the zoom level of the image 
inside the mask, or you can click on Edit 
Mask to modify the mask.

You can create more complex masks using 
shapes:
1. Select the image you want to mask.
2. Select Format > Mask with Shape and 

choose one of the shapes listed.
3. Adjust the mask by moving the shape and 

resizing it with the handles.
4. Press Return to set the mask.
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Pages ’08 allows you to use a mask to 
remove an object from its background. This 
feature, which is called Instant Alpha, works 
well when the object is on a solid background. 
To use Instant Alpha:
1. Choose the image you want to modify.
2. Select Format > Instant Alpha.
3. Click on the color you want to make 

transparent with the mask. As you drag, 
the area that will be made transparent will 
grow. You can also click and drag multiple 
times to select other areas of the image 
you want to make transparent.

4. When you’re finished, press the Return 
key on your keyboard.

Adding Media Files
You can add movies and music to your 
documents to make them more interactive:
1. Click on the Media button in the 

toolbar. 
2. To add a movie, select the Movies 

tab at the top of the dialog box. To 
add an audio file, select Audio.

3. The area below the tabs will show 
different collections you can click on to 
see files saved on your computer. Once 
you select a collection, you will see a list 
of the files it contains. Movies will display 
as thumbnails, while audio files will be 
listed with additional information such as 
the duration and artist name. 

4. To preview any of the files, click on the 
Play button at the bottom of the window.  

5. Once you find the file you want to use, 
drag it into the document canvas until you 
see a green plus sign and release your 
mouse to add it to the document. 

6. Use the handles to resize the movie 
preview if you’re adding a movie, or drag 
to move it to a different location on the 
canvas. If you are adding a sound file, 
you will see a speaker icon. To play the 
media file, the person viewing the 
document has to double-click on the 
movie preview or the speaker icon. To 
stop the file from playing they have to 
click outside of it. You may want to include 
a caption next to the movie preview or 
speaker icon with these instructions.

7. Open the QuickTime Inspector (last 
button on the right when you open the 
Inspector) to set additional options. 
 

8. The slider at the top can be used to 
change the poster frame (the preview 
image displayed before the movie plays in 
your document). A slider for adjusting the 
volume is also available. 

Tables 
Tables are useful for organizing and 
summarizing information. Pages includes 
support for formulas in tables. 

To add a table in Pages:
1. Click on the Table button in the 

toolbar (or choose Insert > Table).
2. Use the handles to resize the table.
3. Drag the table to position it where 

you want it on the slide.
4. Double-click on a table cell and start 

typing. Press tab or use the arrow keys to 
move to other cells. 

Another way to add a table is by drawing it on 
the document canvas. To draw a table:
1. Press the Option key as you click on 

Table in the toolbar. The pointer changes 
to crosshairs. 

2. Drag on the document canvas while 
holding down your mouse to draw the 
table.

3. Use the Table button in the Table 
Inspector to change the number of rows 
and columns.
 

To format the text in a table cell, click on the 
cell to select it (it will have a blue outline 
around it) and use the options in the Format 
Bar.

The Table tab of the Table Inspector can be 
used to make the following modifications to a 
table:
• add a header row, header column, or footer 

row by clicking on one of the checkboxes at 
the top of the Inspector

• edit rows and columns: this is a pulldown 
menu with options for adding and removing 
rows and columns, sorting the contents of 
cells, and spliting and joining cells.

• change cell borders and backgrounds
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• use alternating colors for rows to make data 
easier to view

 
The Format tab of the Table Inspector has the 
following options for working with numeric 
values:
• format cells as currency, data and time, etc.
• determine the number of decimal places to 

display when number is chosen as the 
format and the style for negative numbers 
(for example, you can display them in red)

• apply conditional formatting so that cells 
matching specific criteria show up in a 
different color

• apply formulas by using the Quick Formula 
pullown menu (these formulas allow you to 
find the average of the values in a range of 
cells, find the min or max value, or perform 
a sum or count).  The same options can be 
accessed by choosing Insert > Function 
from the menu bar.

The last option in the pulldown menu allows 
you to open a Formula Editor where you can 
perform more advanced calculations using 
cell references. To reference a specific cell, 
you will need to use the letter of the column 
and the number of the row (for example, the 
first cell in a table is A1, the second cell in the 
first row is A2, and so on). The formula has to 
begin with the equals sign and you can use 
two cell references separated by a colon to 
indicate a range (A1:A3, etc.). The cells in 
your formula will be highlighted as you enter 
the cell references in the Formula Editor. 
When you’re finished entering your formula, 
click on the green check mark.

Charts
Pages allows you to add 3D charts to your 
documents. To add a chart:
1. Click on the Chart button in the 

toolbar or select Insert > Chart.
2. Use the handles to resize the chart 

or drag on it to reposition it on the 
slide canvas.

3. Open the Chart Inspector and click on 
Edit Data to open the Chart Data Editor.
The Chart Editor will already have some 
placeholder data entered for you. Click on 
each cell to edit it and enter your own 
data..

4. To change the chart type, use the 
pulldown menu to the left of the Edit Data 
button in the Chart Inspector.

5. To create a 3D chart, select a 3D type and 
then use the options in the 3D Scene area 
to set options such as lighting direction 
and chart depth. You can use the arrows 
on the left side to rotate the chart.

Mail Merge
You can add Address Book fields to your 
documents so that you can reuse them with 
multiple people.  Address Book fields are 
already included in many Pages templates. 
There are two types of Address Book fields in 
pages:
• Sender field: displays information about 

you. This information is automatically added 
by Pages from the My Card vCard in 
Address Book.

• Recipient field: displays information about 
each individual contact who will receive a 
copy of the document.

To add a contacts to a recipient field:
1. Open Address Book and select the All 

group to view all of your contacts.
2. Drag a contact from the Name column in 

Address Book into Pages until it is over a 
recipient field. 

3. When the cursor is over the recipient field, 
it will change to a green plus sign. 
Release your mouse and the contact’s 
information will replace the placeholder 
text in the recipient field.

4. If you need to edit any of the information 
in the recipient field, click on it and type 
the text you want to use in its place.

5. Once you have personalized the 
document with your contact information, 
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save a copy of the document by selecting 
File > Save As and giving the document a 
new name. 

The mail merge feature can be used with 
multiple contacts:
1. Select a group in Address Book and drag 

it into a recipient field in Pages (or choose 
several contacts within a group by 
Command-clicking on them and dragging 
them into a recipient field.)

2. A dialog box will open. Select “Place in a 
new document” if you want to save a copy 
of the document with a section for each 
contact, or “Send to printer” if you just 
want to print a copy for each contact 
without saving the merged document.

Spell Check 
Pages can check your spelling automatically 
as you type your text. To enable this feature, 
select Edit > Spelling > Check Spelling as You 
Type. Any word that is not spelled correctly 
will appear with a dashed red line below it. To 
correct it, control-click on it and select from 
one of the suggestions offered by Pages, or 
type in the correct text if you know it.  

To check the spelling of a document manually, 
select Edit > Spelling > Check Spelling. Pages 
will highlight the first misspelled word it finds. 
You can control-click on it to get suggestions, 
or you can type in the correct text if you know 
it. To continue to the next word, select Edit > 
Spelling > Check Spelling again (or use the 
keyboard shortcut: Command + ;).

Comments
Comments can be used to provide feedback 
to students. To add a comment:
1. Select the words or object to which the 

comment will apply.
2. Click the Comment button in the 

toolbar.
3. Type in your comment in the 

box. 
4. To delete a comment, click on the delete 

icon in the corner of the comment box.
5. To display and hide comments, select 

View > Show Comments, or View > Hide 
Comments. You can print your document 
with its comments by printing it while the 
comments are visible.

Change Tracking
Pages ’08 facilitates collaboration by tracking 
the changes made to a document. To enable 
change tracking, click on the Track 
Changes button in the toolbar. Any 
changes made to the document after 
this feature is turned on will appear in change 
bubbles on the margin of your document. You 
can click on the check mark to accept 
changes, or on the X to reject them.

 

You can also accept and reject changes using 
the Accept and Reject buttons on the Tracking 
toolbar that appears once you enable change 
tracking. To accept or reject all changes in a 
document, click on the options button 
(the last button on the right of the 
toolbar) and choose the appropriate option. To 
stop tracking changes, click on the 
Stop Tracking button in the main 
toolbar.
 
Printing and Exporting
To print a Pages document:
1. Choose File > Print (or press Command + 

P on your keyboard).
2. Select a printer using the drop-down 

menu at the top of the window.
3. Make sure Copies and Pages is selected 

in the third drop-down menu (this is the 
default). 

4. Enter the number of copies you want to 
print in the Copies field.

5. Select All if you want to print the entire 
document. If you want to print a range of 
pages, choose From and enter the 
starting and ending page numbers in the 
corresponding fields.

6. Click on Print. 

Pages supports many formats for exporting, 
including PDF, Microsoft Word, and HTML 
web pages. To export a Pages document:
1. Select File > Export.
2. Choose a format using the icons at the 

top of the dialog box. If you choose PDF, 
you can use a drop-down menu to select 
the image quality.

3. Click on Next and enter a file name in the 
next screen, then click on Export.
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